Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Zurück   Notebook-Freunde.de > Software / Betriebssysteme > Software

WLan Modul deaktiviert sich bei Neustart.

Das Thema "WLan Modul deaktiviert sich bei Neustart." befindet sich im Software auf Notebook-Freunde.de.

Antwort

 

LinkBack Themen-Optionen Ansicht
Alt 10.09.2018, 14:22   #1 (permalink)
Neuer Benutzer
 
Registriert seit: 21.06.2016
Beiträge: 3
Standard WLan Modul deaktiviert sich bei Neustart.

Hallo zusammen,

ich habe ein größeres Problem und hoffe ihr könnt mir helfen. Hab schon viel gegoogelt und vieles versucht. Ich hab einen Terra mobile 1511 Laptop und ihn neu aufgesetzt. Erste Wlan-Verbindung mit AVM Fritz! Sick hergestellt. Alle Updates und Treiber komplett. Stick inzwischen deinstalliert und per FN+F11 internes Wlan gestartet.

Nach jedem Neu - oder Kaltstart ist die WLan-Verbindung wieder deaktiviert. Dann wieder FN + .........Es ist sehr lästig. Hat noch jemand eine Idee. Ich hab schon alle Möglichen Einstellungen getestet nach Ratschlägen aus Foren. Wäre toll, wenn jemand eine zündende Idee hätte.

Betriebssystem win 7 Pro 32 bit
connected ist offline   Mit Zitat antworten
Alt 14.11.2018, 23:23   #2 (permalink)
Benutzer
 
Registriert seit: 07.08.2018
Beiträge: 82
Standard AW: WLan Modul deaktiviert sich bei Neustart.

Das hatte ich auch mal.
Pipak ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +2. Es ist jetzt 11:13 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.3.2