Registrieren Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

Zurück   Notebook-Freunde.de > Notebook Forum > Sony Vaio Forum

Sony Vaio SVE 1713 A6EW

Das Thema "Sony Vaio SVE 1713 A6EW" befindet sich im Sony Vaio Forum auf Notebook-Freunde.de.

Antwort

 

LinkBack Themen-Optionen Ansicht
Alt 28.01.2020, 12:15   #1 (permalink)
Neuer Benutzer
 
Registriert seit: 28.01.2020
Beiträge: 1
Standard Sony Vaio SVE 1713 A6EW

Hallo,

möchte mich kurz vorstellen bin neu hier im Forum, bin Techniker in der Elektronik, Hobbys sind Elektrotechnik, Elektronik und PC aber nur Windows kein MAC.

Jetzt zu meinem Problem oder zu den Fragen, habe mir über Ebay Kleinanzeigen einen Sony Vaio SVE 1713 A6EW gekauft weil mich das Gerät total inspiriert hat, bin auch sehr zufrieden mit ihm. Der Verkäufer hat auf diesem Gerät Windows 10 Pro 64 Bit installiert, ausgeliefert wurde dieser ab Werk mal mit Windows 8 der Aufkleber auf der Rückseite steht Windows 8 .

Habe schon geschaut der Gerätemanager ist vollkommen sauber nichts auffälliges usw.

Er hat einen Clean Install gemacht alles sauber auf einer neuen Samsung SSD EVO 250GB und hat einen neuen RAM eingebaut 8 GB vorher waren wohl nur 4 GB verbaut gewesen. Wenn ich ihn mit dem Netzteil verbinde wird der Akku auch geladen aber dieser hält ca. 1,50 Stunden dann ist er leer und wenn ich den Laptop runterfahre also er aus ist und das Ladegerät anschließe leuchtet vorne auch die Lade LED orange aber der Akku ist nach fast 3 Stunden immer noch nicht voll

Fragen an Euch ist hier der Akku fertig? dürfte noch der Erste sein ab Werk was sollte ich sonst noch beachten was benötige ich denn noch an Sony Tools usw.? Vaio Care oder sonstiges? Auf der Sony Homepage wird man ja nicht wirklich richtig fündig. Die FN Tasten funktionieren leider nicht ober sonst alles okay.

Mein erstes Laptop sonst nur große Rechner, deshalb meine Fragen.
__________________
Danke

Grüße

Jens

Geändert von lm1818 (28.01.2020 um 12:17 Uhr)
lm1818 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +2. Es ist jetzt 17:49 Uhr.


Powered by vBulletin® Version 3.8.4 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.3.2